Forum BITCOM Strona Główna Forum BITCOM
Forum wszystkich informatyków... tych lepszych... i tych gorszych te?...

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  DownloadDownload

Poprzedni temat «» Następny temat
Sterowniki od grafy problemy z instalacj?.
Autor Wiadomość
ravek 
Dopiero zaczyna


Dołączył: 26 Mar 2010
Posty: 1
Wysłany: 2010-03-26, 19:18   Sterowniki od grafy problemy z instalacj?.

S?uchajcie moj problem polega na tym, ?e instaluje sobie sterowniki do grafy GF 7600 GS. i po instalacji jak komp sie zresetuje i uruchamia juz w windowsie monitor robi mi sie caly czarny wida? tylko myszke ale po chwili nawet i ona znika. jak resetuje kompa to zale?y czasem jest ca?y czarny i nic nie widac a czasem wejdzie w windowsa ale ikony s? poprzestawiane tapeta zniekszta?cona i no i system nie dzia?a. dzia?a tylko na trybie awaryjnym.
instalowalem sterowniki z orginalnej plyty i ?ci?gniete ze strony... niestety nic nie pomaga... jedynie odinstalowanie sterowników....
jezeli ktos wie jak mozna temu zaradzi? to bede bardzo wdzi?czny. pozdrawiam
 
     
Andrzej.K



Dołączył: 20 Lis 2003
Posty: 1763
Wysłany: 2010-03-30, 00:55   

A nie przegi??e? z rozdzielczo?ci?... zwró? uwag?, czy monitor ci?gle dzia?a czy przechodzi w tryb czuwania...
_________________
Andrzej.K
Administrator - BITCOM.pl

 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,2 sekundy. Zapytań do SQL: 11