Forum BITCOM Strona Główna Forum BITCOM
Forum wszystkich informatyków... tych lepszych... i tych gorszych te?...

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  DownloadDownload

Poprzedni temat «» Następny temat
Windows 2000 - ojesu jak muli !!!
Autor Wiadomość
ms 
U?ytkownik



Dołączył: 11 Cze 2004
Posty: 78
Skąd: Grudzi?dz
  Wysłany: 2004-06-28, 17:39   Windows 2000 - ojesu jak muli !!!

Zainstalowalem sobie ze dwa miesiace temu Win2000, na chyba niekiepskim sprzecie (Athlon2500/512ram).
Od kilku tygodni zauwazylem ze przy korzystaniu z internetu (niewazne czy IE, AvantBrowser czy Mozilla) system zamula sie prawie za kazdym razem, kiedy odpale jakis odnosnik. Niestety dzieje sie tak nie tylko przy przegladaniu netu. Przy korzystaniu z innych aplikacji rowniez potrawi sie przytkac na 2-3 sekundy i nic wtedy nie mozna zrobic. Wydaje mi sie ze stalo sie tak po zainstalowaniu jakiejs poprawki z Windows Update, ale moze tylko mi sie wydaje.
Z innych grubszych aplikacji mam jeszcze NAV 2004, Zone Alarm'a, Office XP, CorelDraw 9 i modem Sagem'a do NEO+
Sprawdzalem AntyVirem i AdWare'em i zadne licho mi w kompie nie siedzi.
Ma ktos jakis pomysl dlaczego moze mi sie tak zatykac??
 
 
     
kubi 
M?odszy Informatyk



Dołączył: 02 Gru 2003
Posty: 263
Skąd: Bydgoszcz
Wysłany: 2004-06-29, 08:40   

nie wydaje ci si?.. czesto poprawki od m$ zamulaj? system...
nic raczej z tym nei zrobisz....
proponuje reinstal windy :wink:
teraz ju? bedzie tylko coraz gorzej...
_________________
http://www.slackwarepl.eu.org
"Besides, I think 'Slackware' sounds better than
'Microsoft', don't you?" /Patrick Volkerding/
 
 
     
^bmb 
U?ytkownik



Dołączył: 20 Lut 2004
Posty: 54
Skąd: Mozambik
Wysłany: 2004-06-29, 11:45   

proponuje zajrzec do listy procesow i zobaczyc co zamula procka
_________________
racja jest jak d*** , kazdy ma swoja
 
     
Leszek 
Starszy u?ytkownik


Dołączył: 05 Lut 2004
Posty: 114
Skąd: Toru?
Wysłany: 2004-06-29, 12:46   

pu?? mu po prostu jeszcze raz sp4.
oprócz procesów zerknij jeszcze na EventLog (w polskich win to jest Podgl?d Zdarze?) - przy takich objawach musi co? tam by?.
 
     
ms 
U?ytkownik



Dołączył: 11 Cze 2004
Posty: 78
Skąd: Grudzi?dz
Wysłany: 2004-07-08, 15:54   

^bmb napisał/a:
proponuje zajrzec do listy procesow i zobaczyc co zamula procka

no wlasne nic nie zamula, jedynie proces bezczynnosci

[ Dodano: 2004-07-08, 16:55 ]
Leszek napisał/a:
pu?? mu po prostu jeszcze raz sp4.
oprócz procesów zerknij jeszcze na EventLog (w polskich win to jest Podgl?d Zdarze?) - przy takich objawach musi co? tam by?.

puscilem, ale jak przypuszczalem nie pomoglo, podglad zdarzen tez nic nie pokazuje
 
 
     
jac1 
Starszy u?ytkownik



Dołączył: 15 Sty 2004
Posty: 115
Skąd: ZK Wronki
Wysłany: 2004-07-08, 19:05   

Mo?e masz problem z transferem zobacz w Google: MTU Neostrada.
Mo?e masz jakie? spyware'y na kompie (je?li dodawa?a? jakie? bajery do IE z netu to masz je na 100%) mam gdzies nazwe dobrego programiku do wyrzucania tych ?mieci jak go znajde to podam nazwe.
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 10